Remove zato default xmlns from soap response

I have all soap services response from zato include xmlns=“https://zato.io/ns/20130518” in the envelope, even if I don’t have it declared on my custom wsdl. Is there anyway to remove this?

Hello @andrianina,

there is no configurable option to remove it.